Wprowadź swój adres e-mail, a my natychmiast wyślemy link do zresetowania hasła.

Twoja strefa VIP czeka w APP

Zaloguj się do aplikacji, aby zarządzać swoim kontem, zamówieniami i ekskluzywnymi korzyściami.

Śledzenie zamówienia

Śledzenie zamówienia

Spersonalizowane powiadomienia

Spersonalizowane powiadomienia

Ekskluzywne oferty

Ekskluzywne oferty

Pozostając zalogowanym, możesz szybciej robić zakupy, sprawdzać swoje zamówienia i uzyskiwać dostęp do ulubionych bez ponownego logowania.

Pozostań zalogowany
Wyloguj się
top

Sprzedawane i wysyłane przez

sprzedaż

Darmowa dostawa

Zwrot zamówienia

Strona Główna

Tp-link Smart Gigabit JetStream TL-SG2210MP Switch

Cena bez kodu 219.99

SRP:

Oszczędzasz:

Cena bez subskrypcji

VAT i cła wliczone

Brak dodatkowych opłat przy dostawie.

Jaki mam rozmiar?

Jaki mam rozmiar?

Moja wirtualna przymierzalnia

Moja wirtualna przymierzalnia

Zakup jednorazowy

Dodaj do mojej pack 

Oszczędzasz:

Kup teraz jednym kliknięciem
Powrót do konfiguratora PC

Kup ten produkt i zdobądź

Kolor:

Darmowa dostawa

dto_trans zniżki na wysyłkę

Darmowy montaż

Bezpłatny demontaż starego urządzenia z firmą Ader

Twoje finansowanie od bez odsetek z Klarna Paypal

Płać w 3, 4, 6 lub nawet 12 ratach

Moja wirtualna przymierzalnia

Inne kolory dostępne

left
right

Idealne połączenia

left
right

Reportar error

Ponad 25 milionów zadowolonych klientów na całym świecie

Gwarancja oficjalnej marki

Szybki & łatwy zwrot 30 dni

Cechy Tp-link Smart Gigabit JetStream TL-SG2210MP

Opis produktu Tp-link Smart Gigabit JetStream TL-SG2210MP Switch

Podsumowanie opisu

Ulepsz swoją sieć dzięki inteligentnemu przełącznikowi Gigabit TP-LINK TL-SG2210MP. Posiadający 8 portów Gigabit PoE z budżetem 150 W i 2 sloty SFP, przełącznik ten oferuje wydajność dla wymagających środowisk. Ciesz się zaawansowanymi funkcjami zarządzania, takimi jak VLAN, QoS, ACL i kontrola burzy, zapewniając efektywny i bezpieczny przepływ danych. Jego bezwentylatorowa konstrukcja i kompaktowy rozmiar sprawiają, że jest idealny do różnych zastosowań. (Wtyczka EU)

Wtyczka EU.

TP-LINK TL-SG2210MP.

Podstawowe porty przełączające Ethernet RJ-45: Gigabit Ethernet (10/100/1000), Liczba podstawowych portów przełączających Ethernet RJ-45: 8.

Tablica adresów MAC: 8000 wpisów, Przepustowość przełączania: 20 Gbit/s.

Standardy sieciowe: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.

Power over Ethernet (PoE).

Specyfikacje:

-Ilość podstawowych portów przełączających Ethernet RJ-45: 8.

-Podstawowe porty przełączające Ethernet RJ-45: Gigabit Ethernet (10/100/1000).

-Złącze światłowodowe: SFP.

-Porty Fiber Channel: 2.

-Szerokość: 294 mm.

-Głębokość: 180 mm.

-Wysokość: 44 mm.

-Zakres temperatur (przechowywanie): 0 - 50 °C.

-Względna wilgotność podczas pracy: 10 - 90%.

-Zakres temperatur (przechowywanie): -40 - 70 °C.

-Względna wilgotność przechowywania: 5 - 90%.

-Standardy sieciowe: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.

-Obsługa 10G: Nie.

-Auto MDI / MDI-X: Tak.

-Autonegocjacja: Tak.

-Okablowanie Ethernet miedziane.

Technologia: 10BASE-T, 100BASE-TX.

-Mirroring portów: Tak.

-Obsługa kontroli przepływu: Tak.

-Agregacja łączy: Tak.

-Ograniczenie prędkości: Tak.

-Obsługa VLAN: Tak.

-Funkcje wirtualnej sieci LAN: VLAN oparty na adresach MAC, VLAN oparty na protokołach, Tagged VLAN, Voice VLAN.

-Kontrola transmisji burzowej: Tak.

-Liczba sieci VLAN: 4000.

-Tablica adresów MAC: 8000 wpisów.

-Obsługa ramek Jumbo: Tak.

-Przepustowość przełączania: 20 Gbit/s.

-Ramki Jumbo: 9000.

-Szybkość przekazywania: 14.9 Mpps.

-Liczba kolejek: 8.

-Bufor pakietów: 0.5 MB.

-DHCP.

Funkcje:

DHCP snooping, DHCPv6 snooping.

-Lista kontroli dostępu (ACL): Tak.

-Obsługiwane algorytmy bezpieczeństwa: EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS.

-Algorytmy planowania kolejek: SP, Weighted Round Robin (WRR).

-Obsługa Quality of Service (QoS): Tak.

-Zarządzanie przez przeglądarkę internetową: Tak.

-Rejestracja zdarzeń w systemie: Tak.

-Obsługa MIB: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493.

-Okablowanie Ethernet światłowodowe.

Technologia: 100BASE-FX, 1000BASE-X.

-Kolor produktu: Czarny.

-Liczba wentylatorów: 1 wentylator(y).

-Certyfikaty: CE, FCC, RoHS. -PoE: Tak.

-Budżet mocy Power over Ethernet (PoE): 150 W.

-Liczba portów Power over Ethernet (PoE): 8.

-Multicast, wsparcie: Tak.

Specyfikacje techniczne Tp-link Smart Gigabit JetStream TL-SG2210MP

Cechy Tp-link Smart Gigabit JetStream TL-SG2210MP

Kolor Czarny

Kolor

Czarny

Kluczowe wyróżniki

Technologia w Tp-link Smart Gigabit JetStream TL-SG2210MP Switch

Klasyfikacja energetyczna

Ostrzeżenia

/ 5

1 Recenzje

Co nasi klienci mówią o Tp-link Smart Gigabit JetStream TL-SG2210MP Switch

Napisz recenzję o tym produkcie

Odpowiedz na pytanie

Napisz swoją odpowiedź

Na pytanie już udzielono odpowiedzi, bardzo dziękuję za próbę pomocy innemu klientowi. Liczymy na Ciebie w przypadku przyszłych pytań.

Dołącz pytania i odpowiedzi wygenerowane przez AI

Dzięki temu zamówieniu zarobisz

Często kupowane razem
Najlepiej sprzedające się produkty

Przypadki użycia

Najlepsze dla

Korzyści

Idealne profile kupujących

Cechy konkurencyjne

Tam, gdzie wyróżnia się

Rozważ alternatywy, jeśli…

Werdykt

Porównanie specyfikacji

Specyfikacja vs konkurencja

Podobne alternatywy dla tego produktu
Podobne produkty oglądane przez innych klientów
To może Pana/Panią zainteresować

To może Cię również zainteresować

Tradeinn współpracuje z własnym magazynem oraz z ponad 2000 dostawcami połączonymi każdego dnia. Aktualizujemy dostępność w czasie rzeczywistym, aby oferować jak najszerszy katalog w najlepszej cenie. Niektóre produkty mogą wymagać dodatkowego czasu dostawy w zależności od dostępności u dostawcy.

Szybki i łatwy zwrot 30 dni

Bezpieczne zakupy

Gwarancja 100% satysfakcji

Zawsze najlepsza cena online

Ładowanie obrazu