Skriv inn e-postadressen din, så sender vi deg umiddelbart en lenke for å tilbakestille passordet ditt.

VIP-området ditt venter i APP

Logg inn i appen for å administrere kontoen din, bestillinger og eksklusive fordeler.

Ordresporing

Ordresporing

Personlige varsler

Personlige varsler

Eksklusive tilbud

Eksklusive tilbud

Ved å forbli innlogget kan du handle raskere, se bestillingene dine og få tilgang til favorittene dine uten å logge inn på nytt.

Forbli innlogget
Logg ut
top

Solgt og sendt av

salg

Gratis frakt

Retur av bestilling

Hjemmeside

Tp-link Smart Gigabit JetStream TL-SG2210MP Switch

Pris uten kode 219.99

Veil. pris:

Du sparer:

Pris uten abonnement

MVA og toll inkludert

Ingen ekstra kostnader ved levering.

Hva er størrelsen min?

Hva er størrelsen min?

Mitt virtuelle prøverom

Mitt virtuelle prøverom

Engangskjøp

Legg til pack min 

Du sparer:

Kjøp nå med 1 klikk
Tilbake til PC-konfiguratoren

Kjøp dette produktet og tjen

Farge:

Gratis frakt

dto_trans rabatt på levering

Gratis montering

Gratis fjerning av gammelt apparat (kun med Ader)

Din finansiering fra rentefritt med Klarna Paypal

Betal i 3, 4, 6 eller opptil 12 avdrag

Mitt virtuelle prøverom

Andre farger tilgjengelige

left
right

Perfekte kombinasjoner

left
right

Reportar error

Over 25 millioner fornøyde kunder over hele verden

Garanti fra offisielt merke

Rask & enkel retur 30 dager

Funksjoner ved Tp-link Smart Gigabit JetStream TL-SG2210MP

Produktbeskrivelse av Tp-link Smart Gigabit JetStream TL-SG2210MP Switch

Sammendrag av beskrivelsen

Forbedre nettverket ditt med TP-LINK TL-SG2210MP Smart Gigabit Switch. Med 8 PoE Gigabit-porter med et budsjett på 150 W og 2 SFP-spor, tilbyr denne svitsjen robust ytelse for krevende miljøer. Nyt avanserte administrasjonsfunksjoner som VLAN-er, QoS, ACL og stormkontroll, som sikrer effektiv og sikker datastrøm. Den viftefrie designen og kompakte størrelsen gjør den ideell for ulike distribusjoner. (EU-plugg)

EU-plugg.

TP-LINK TL-SG2210MP.

Grunnleggende RJ-45 Ethernet-svitsjeporttype: Gigabit Ethernet (10/100/1000), Antall grunnleggende RJ-45 Ethernet-svitsjeportar: 8.

MAC-adressetabell: 8000 oppføringer, Svitsjekapasitet: 20 Gbit/s.

Nettverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.

Power over Ethernet (PoE).

Spesifikasjoner:

-Antall grunnleggende RJ-45 Ethernet-svitsjeportar: 8.

-Grunnleggende RJ-45 Ethernet-svitsjeporttype: Gigabit Ethernet (10/100/1000).

-Fiberoptisk kontakt: SFP.

-Fiberkanalportar: 2.

-Bredde: 294 mm.

-Dybde: 180 mm.

-Høyde: 44 mm.

-Driftstemperaturområde: 0 - 50 °C.

-Relativ driftsfuktighet: 10 - 90 %.

-Lagringstemperaturområde: -40 - 70 °C.

-Relativ lagringsfuktighet: 5 - 90 %.

-Nettverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.

-Støtte for 10G: Nei.

-Auto MDI / MDI-X: Ja.

-Automatisk forhandling: Ja.

-Kobber Ethernet-kabling.

Teknologi: 10BASE-T, 100BASE-TX.

-Portspeiling: Ja.

-Støtte for flytkontroll: Ja.

-Legge til lenker: Ja.

-Hastighetsbegrensning: Ja.

-VLAN-støtte: Ja.

-Virtuelle LAN-funksjoner: MAC-adressebasert VLAN, Protokollbasert VLAN, Tagget VLAN, Tale-VLAN.

-Stormoverføringskontroll: Ja.

-Antall VLAN: 4000.

-MAC-adressetabell: 8000 oppføringer.

-Jumbo Frames, støtte: Ja.

-Svitsjekapasitet: 20 Gbit/s.

-Jumbo frames: 9000.

-Videresendingshastighet: 14.9 Mpps.

-Antall køer: 8.

-Pakke buffer: 0.5 MB.

-DHCP.

Funksjoner:

DHCP snooping, DHCPv6 snooping.

-Access Control List (ACL): Ja.

-Støttede sikkerhetsalgoritmer: EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS.

-Køplanleggingsalgoritmer: SP, Weighted Round Robin (WRR).

-Quality of service (QoS) support: Ja.

-Web-basert administrasjon: Ja.

-Registrering av hendelser i systemet: Ja.

-MIB, støtte: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493.

-Fiber ethernet-kabling.

Teknologi: 100BASE-FX, 1000BASE-X.

-Produktfarge: Svart.

-Antall vifter: 1 Vifte(r).

Sertifisering: CE, FCC, RoHS. -PoE: Ja.

-Power over Ethernet (PoE) Budsjett: 150 W.

-Antall Power over Ethernet (PoE) porter: 8.

-Multicast, støtte: Ja.

Tekniske spesifikasjoner for Tp-link Smart Gigabit JetStream TL-SG2210MP

Funksjoner ved Tp-link Smart Gigabit JetStream TL-SG2210MP

Farge Svart

Farge

Svart

Viktigste differensiatorer

Teknologi i Tp-link Smart Gigabit JetStream TL-SG2210MP Switch

Energimerkning

Advarsler

/ 5

1 Anmeldelser

Hva kundene våre sier om Tp-link Smart Gigabit JetStream TL-SG2210MP Switch

Skriv en anmeldelse om dette produktet

Svar på spørsmålet

Skriv svaret ditt

Spørsmålet er allerede besvart, tusen takk for at du prøver å hjelpe en annen kunde. Vi vil stole på deg for fremtidige spørsmål.

Inkluder AI-genererte spørsmål og svar

Still et teknisk spørsmål om dette produktet

Produkter som ofte kjøpes sammen
Mest solgte produkter

Brukstilfeller

Best for

Fordeler

Ideelle kjøperprofiler

Konkurrerende funksjoner

Hvor det utmerker seg

Vurder alternativer hvis…

Dom

Sammenligning av spesifikasjoner

Spesifikasjoner vs konkurrenter

Lignende alternativer til dette produktet
Relaterte produkter sett av andre kunder
Dette kan kanskje interessere deg

Du er kanskje også interessert i

Tradeinn jobber med eget lager og med over 2000 leverandører som er tilkoblet daglig. Vi oppdaterer tilgjengeligheten i sanntid for å tilby det bredeste mulige utvalget til den beste prisen. Enkelte produkter kan kreve ekstra leveringstid avhengig av leverandørens tilgjengelighet.

Rask og enkel retur 30 dager

Sikker handel

100% Fornøydgaranti

Alltid den beste nettoprisen

Laster bilde