Introduce tu dirección de correo electrónico y te enviaremos de inmediato un enlace para restablecer tu contraseña.

Tu zona VIP te espera en la APP

Inicia sesión en la app para acceder a tu cuenta, pedidos y ventajas exclusivas.

Seguimiento de pedidos

Seguimiento de pedidos

Notificaciones personalizadas

Notificaciones personalizadas

Ofertas exclusivas

Ofertas exclusivas

Mantener la sesión iniciada te permite comprar más rápido, consultar tus pedidos y acceder a tus favoritos sin volver a identificarte.

Mantener la sesión
Cerrar sesión
top

Vendido y enviado por

ventas

Envío gratis

Devolución del pedido

Inicio

D-link Switch DGS 3130-54S L3 Lite

Precio sin código 2034.99

PVR:

Ahorras:

Precio sin suscripción

IVA y aranceles incluidos

Sin cargos adicionales en la entrega.

¿Cuál es mi talla?

¿Cuál es mi talla?

Mi probador virtual

Mi probador virtual

Compra única

Añadir a mi pack 

Ahorras:

Compra ahora en 1 click
Volver al configurador de PCs

Compra este producto y gana

Color:

Envío gratis

dto_trans de descuento en tu envío

Montaje gratis

Retirada del antiguo gratis con Ader

Tu financiación a partir de sin intereses con Klarna Paypal

Paga en 3, 4, 6 o hasta 12 cuotas

Mi probador virtual

Otros colores disponibles

left
right

Combinaciones perfectas

left
right

Reportar error

Más de 25 millones de clientes satisfechos en todo el mundo

Garantía de la marca oficial

Devolución rápida y fácil en 30 días

Características D-link DGS 3130-54S L3 Lite

Descripción D-link Switch DGS 3130-54S L3 Lite

Resumen de la descripción

El D-LINK DGS-3130-54S es un switch gestionado apilable Lite de Nivel 3 diseñado para acceso seguro empresarial y Metro Ethernet. Ofrece robustas funciones multicast y de seguridad avanzadas, incluyendo ACL y enlace IP-MAC-puerto. Con 48 puertos Gigabit SFP, proporciona conectividad versátil. La fiabilidad mejorada está garantizada mediante el soporte de fuentes de alimentación redundantes y funciones completas STP/RSTP/MSTP. USB 2.0 permite una fácil gestión de firmware y configuración. Enchufe UE

Enchufe UE.

La serie DGS-3130 es una gama de switches gestionados apilables Lite Layer 3 diseñados para ayudar a conectar a los usuarios finales en una empresa segura o en una red de acceso Ethernet metropolitana.

Estos switches admiten multidifusión y funciones de seguridad mejoradas, lo que los convierte en una solución ideal de capa de acceso Gigabit.

Los DGS-3130-30TS/54TS proporcionan 24 o 48 puertos Gigabit Ethernet 10/100/1000 Mbps.

Los DGS-3130-30PS/54PS proporcionan 24 o 48 puertos Gigabit Ethernet 10/100/1000 Mbps con alimentación a través de Ethernet (PoE).

Los DGS-3130-30S/54S proporcionan 24 o 48 puertos SFP Gigabit Ethernet.

Cada puerto 10/100/1000 Mbps en los DGS-3130-30PS/54PS es compatible con los estándares IEEE 802.3af e IEEE 802.3at PoE.

El presupuesto de energía predeterminado para estos modelos es de 370 vatios y se puede ampliar a 740 vatios con la fuente de alimentación redundante DPS-700.

Los switches también están equipados con un puerto USB 2.0, que permite al usuario arrancar imágenes y cargar archivos de configuración directamente, así como guardar convenientemente archivos syslog en un dispositivo de almacenamiento USB 2.0.

Fiabilidad de red mejorada La serie DGS-3130 está dirigida a empresas y aplicaciones Ethernet metropolitanas, y a clientes que requieren un alto nivel de seguridad de red y el máximo tiempo de actividad.

Todos los modelos de la serie DGS-3130 admiten una fuente de alimentación redundante externa para garantizar un funcionamiento continuo.

Además, estos switches incorporan características de fiabilidad esenciales para mejorar la resistencia de la red, incluyendo 802.1D Spanning Tree (STP), 802.1w Rapid Spanning Tree (RSTP) y 802.1s Multiple Spanning Tree (MSTP), Loopback Detection (LBD) y Broadcast Storm Control.

ITU-T G.8032 Ethernet Ring Protection Switching (ERPS) minimiza el tiempo de recuperación a 50 ms.

Para el reparto de carga y la copia de seguridad de redundancia en una configuración de conexión en cascada de switches/conexión de servidor, la serie DGS-3130 proporciona agregación de enlaces dinámica 802.3ad Port Trunking.

Funciones de seguridad integrales La serie DGS-3130 proporciona a los usuarios funciones de seguridad como listas de control de acceso (ACL) multicapa y de contenido de paquetes, control de tormentas e IP-MAC-Port Binding (IMPB) con DHCP Snooping.

La función IP-MAC-Port Binding permite a los administradores vincular una dirección IP de origen con una MAC asociada y definir el número de puerto para mejorar el control de acceso del usuario.

Con la función DHCP Snooping, el switch aprende automáticamente los pares IP/MAC al rastrear los paquetes DHCP y guardarlos en la lista blanca de IMPB. Políticas de Control de Acceso Sencillas La serie DGS-3130 admite mecanismos de autenticación como 802.1X, Control de Acceso Basado en Web (WAC) y Control de Acceso Basado en MAC (MAC) para un control de acceso estricto y una fácil implementación.

Después de la autenticación, se pueden asignar políticas individuales como la pertenencia a VLAN, las políticas de QoS y las reglas de ACL a cada host.

Además, el switch también es compatible con Microsoft® NAP (Protección de Acceso a la Red).

NAP es una tecnología de aplicación de políticas que ayuda a los clientes a proteger los activos de la red de computadoras comprometidas al hacer cumplir el cumplimiento de las políticas de salud de la red.

Soporte de Alimentación a través de Ethernet Los DGS-3130-30PS y DGS-3130-54PS admiten el estándar industrial IEEE 802.3at de alimentación a través de Ethernet en todos los puertos de cobre Gigabit.

Cuentan con un presupuesto de energía total de 370 W, capaz de suministrar hasta 30 W de energía por puerto a los dispositivos habilitados para PoE conectados.

El presupuesto de energía PoE se puede aumentar a 740 W cuando se utiliza la fuente de alimentación redundante DPS-700 en conjunto.

La alimentación a través de Ethernet ayuda a simplificar la implementación de dispositivos de vigilancia e infraestructuras de puntos de acceso al reducir el desorden de cables, eliminar la necesidad de fuentes de alimentación dedicadas y permitir que los dispositivos PoE se instalen en ubicaciones remotas.

Gestión de Tráfico Versátil La serie DGS-3130 implementa un rico conjunto de características de QoS/CoS multicapa para ayudar a garantizar que los servicios de red críticos como VoIP, videoconferencias, IPTV y vigilancia IP siempre tengan alta prioridad.

Las características de Traffic Shaping garantizan el ancho de banda para estos servicios cuando la red está ocupada.

El soporte de Multicast L2 permite a la serie DGS-3130 manejar las crecientes aplicaciones de IPTV.

El IGMP/MLD Snooping basado en host permite múltiples suscriptores de multicast por interfaz física, mientras que ISM VLAN permite a los switches enviar flujos de multicast en una VLAN de multicast para ahorrar ancho de banda y proporcionar una mejor seguridad a la red troncal.

Los perfiles ISM VLAN permiten a los administradores vincular o reemplazar la información de registro de multicast predefinida a los puertos de suscriptor de forma rápida y sencilla.

Garantía de por Vida y Reemplazo NBD D-Link ofrece una Garantía de por Vida y el reemplazo de hardware al siguiente día hábil (NBD) en los switches gestionados apilables Lite Layer 3 de la serie DGS-3130 para reforzar su compromiso con la calidad del producto y la confianza del cliente a largo plazo.

Especificaciones:

Gestión.

Características:

- Tipo de switch: Gestionado. - Capa de switch: L3.

- Soporte de Calidad de Servicio (QoS): Sí.

- Administración basada en web: Sí.

- Inspección ARP: Sí.

- Registro de eventos del sistema: Sí.

- Soporte MIB: RFC 1213.

RFC 4188.

RFC 1157, 2571-2576.

RFC 1907.

RFC 1757, 2819.

RFC 2021.

RFC 1398, 1643, 1650, 2358, 2665.

RFC 2674 802.1p 2233, 2863 IF MIB.

RFC 2618.

RFC 2620.

RFC 2925.

RFC 2674, 4363.

RFC 1065, 1066, 1155, 1156, 2578.

RFC 1215.

RFC 1212.

RFC 1215.

RFC 1157, 2571-2576.

RFC 4022.

RFC 4113.

RFC 4293.

RFC 2737.

Puertos e interfaces: - Cantidad de puertos Ethernet RJ-45 de conmutación básica: 2.

- Tipo de puertos Ethernet RJ-45 de conmutación básica: 10G Ethernet (100/1000/10000).

- Cantidad de ranuras para módulos SFP: 48.

- Cantidad de ranuras para módulos SFP+: 4.

- Conector de fibra óptica: SFP, SFP+.

- Cantidad de puertos USB 2.0: 1.

- Conector de alimentación: Conector de entrada de CA.

Red: - Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x.

- Soporte 10G: Sí.

- Cableado Ethernet de cobre.

Tecnología: 10BASE-T.

- Port mirroring (Duplicación de puertos): Sí.

- Soporte de control de flujo: Sí.

- Agregación de enlaces: Sí.

- Protocolo de árbol de expansión (Spanning tree protocol): Sí.

- Bloqueo Head-of-line (HOL): Sí.

- Soporte VLAN: Sí.

- LAN virtual.

Características:

VLAN privada, VLAN de voz, VLAN etiquetada, VLAN basada en dirección MAC, VLAN basada en puerto.

- Número de VLANs: 4000 Transmisión de datos: - Capacidad de conmutación: 216 Gbit/s.

- Tasa de reenvío: 161 Mpps.

- Tabla de direcciones MAC: 16384 entradas.

- Soporte de Jumbo frames: Sí.

- Búfer de paquetes.

Memoria: 4 MB.

Seguridad: - DHCP.

Características:

Servidor DHCP, DHCP snooping, DHCP relay, Cliente DHCP.

- Lista de Control de Acceso (ACL): Sí.

- Salida de la Lista de Control de Acceso (ACL): 512.

- Entrada de la Lista de Control de Acceso (ACL): 2048.

- IGMP snooping: Sí.

- Algoritmos de seguridad: SNMP, SNMPv3, SSH-2, SSL/TLS.

- Soporte SSH/SSL: Sí.

- Protección de bucle: Sí.

- Filtrado/protección BPDU: Sí.

- Autenticación: VLAN de invitado, autenticación basada en MAC, autenticación basada en puerto.

- Protección de raíz: Sí.

- Protección con contraseña: Sí.

- Prevención de ataques DoS: Sí. - Algoritmos de programación de colas: SP, WRR+SP, Multicast de Round Robin Ponderado (WRR).

Características:

- Soporte multicast: Sí Protocolos: - Protocolo de Registro VLAN GARP (GVRP): Sí.

- Protocolo de Redundancia de Router Virtual (VRRP): Sí.

- Protocolos de enrutamiento: RIP Diseño: - Apilable: Sí.

- Indicadores LED: Sí.

- Número de ventiladores: 5 ventilador(es).

- Seguridad: CB, cUL, BSMI, CCC.

Certificación: FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC.

Rendimiento: - Apilamiento físico (unidades): 9.

- Apilamiento virtual (unidades): 32.

- Nivel de ruido: 54 dB.

- Telnet: Sí.

- sFlow: Sí.

- Tiempo medio entre fallos (MTBF): 520861 h Detalles técnicos: - Altura de la caja de envío (interior): 62.6 cm.

- Ancho de la caja de envío (interior): 37.4 cm.

- Longitud de la caja de envío (interior): 46.8 cm.

- Peso neto de la caja de envío (interior): 19 kg.

- Cantidad por caja de envío (interior): 3 pieza(s).

- Peso bruto de la caja de envío (interior): 20.7 kg.

- Peso bruto del palé (aire): 389.8 kg.

- Número de cajas por palé (aire): 18.

- Cantidad por palé (aire): 54 pieza(s).

- Longitud del palé: 102 cm.

- Ancho del palé: 122 cm.

- Altura del palé (aire): 2.01 m.

- Peso bruto del palé (mar): 389.8 kg.

- Número de cajas por palé (mar): 18.

- Cantidad por palé (mar): 54 pieza(s).

- Altura del palé (mar): 2.01 m.

Alimentación: - Soporte de fuente de alimentación redundante (RPS): Sí.

- Voltaje de entrada CA: 100.

- 240 V.

- Frecuencia de entrada CA: 50.

- 60 Hz.

- Consumo de energía (máx.): 131 W Alimentación a través de Ethernet (PoE): - Alimentación a través de Ethernet (PoE): No Condiciones operacionales: - Temperatura de funcionamiento (T-T): 0.

- 50 °C.

- Temperatura de almacenamiento (T-T): -40.

- 70 °C.

- Humedad relativa de funcionamiento (H-H): 10.

- 90%.

- Humedad relativa de almacenamiento (H-H): 5.

- 90%.

- Disipación de calor: 446.99 BTU/h Peso y dimensiones: - Ancho: 440 mm.

- Profundidad: 350 mm.

- Altura: 44 mm.

- Peso: 4.52 kg Datos del embalaje: - Ancho del paquete: 450 mm.

- Profundidad del paquete: 595 mm.

- Altura del paquete: 118 mm.

- Peso del paquete: 6.32 kg.

Ficha técnica D-link DGS 3130-54S L3 Lite

Características D-link DGS 3130-54S L3 Lite

Color Negro

Color

Negro

Diferenciadores clave

Tecnología D-link Switch DGS 3130-54S L3 Lite

Calificación energética

Advertencias

/ 5

1 Opiniones

Resumen de las opiniones de nuestros clientes sobre D-link Switch DGS 3130-54S L3 Lite

Escribe una opinión sobre este producto

Responder a la pregunta

Escribe tu respuesta

La pregunta ya fue respondida, muchas gracias por intentar ayudar a otro cliente. Contaremos contigo para futuras consultas.

Incluir preguntas y respuestas generadas por IA

Haz una pregunta técnica sobre este producto

Comprados conjuntamente
Más vendidos

Casos de uso

Ideal para

Beneficios

Perfiles ideales de comprador

Características competitivas

Donde destaca

Considera alternativas si…

Veredicto

Comparación de especificaciones

Especificaciones vs competidores

Alternativas similares a este producto
Productos relacionados vistos por otros compradores
Creemos que esto podría interesarte

También te podría interesar

Tradeinn trabaja con su propio stock y con más de 2.000 proveedores conectados diariamente. Actualizamos la disponibilidad en tiempo real para ofrecerte el catálogo más amplio posible, siempre al mejor precio. Algunos productos pueden requerir un tiempo de entrega adicional dependiendo de la disponibilidad del proveedor.

Devolución rápida y fácil en 30 días

Compra segura

Satisfacción 100% garantizada

Siempre el mejor precio online

Cargando imagen