Voer uw e-mailadres in en wij sturen u direct een link om uw wachtwoord te herstellen.

Je VIP-gebied wacht op je in de APP

Log in op de app om je account, bestellingen en exclusieve voordelen te beheren.

Bestelling volgen

Bestelling volgen

Gepersonaliseerde meldingen

Gepersonaliseerde meldingen

Exclusieve aanbiedingen

Exclusieve aanbiedingen

Ingelogd blijven zorgt ervoor dat je sneller kunt winkelen, je bestellingen kunt bekijken en je favorieten kunt openen zonder opnieuw in te loggen.

Ingelogd blijven
Uitloggen
top

Verkocht en verzonden door

verkoop

Gratis verzending

Retour van bestelling

Start

D-link DIS 300G-8PSW Switch

Prijs zonder code 1323.49

Adviesprijs:

Je bespaart:

Prijs zonder abonnement

Btw en invoerrechten inbegrepen

Geen extra kosten bij levering.

Wat is mijn maat?

Wat is mijn maat?

Mijn virtuele paskamer

Mijn virtuele paskamer

Eenmalige aankoop

Voeg toe aan mijn pack 

Je bespaart:

Koop nu met 1 klik
Terug naar PC-configurator

Koop dit product en verdien

Kleur:

Gratis verzending

dto_trans korting op verzending

Gratis montage

Gratis afvoer van oud apparaat (alleen bij Ader)

Uw financiering vanaf rentevrij met Klarna Paypal

Betaal in 3, 4, 6 of tot 12 termijnen

Mijn virtuele paskamer

Andere kleuren beschikbaar

left
right

Perfecte combinaties

left
right

Reportar error

Meer dan 25 miljoen tevreden klanten wereldwijd

Garantie van het officiële merk

Snelle & gemakkelijke retour 30 dagen

Kenmerken van D-link DIS 300G-8PSW

Productbeschrijving van D-link DIS 300G-8PSW Switch

Samenvatting van de beschrijving

De D-LINK DIS 300G-8PSW is een robuuste, beheerde industriële Gigabit-switch gebouwd voor veeleisende omgevingen. Hij beschikt over 4 PoE+-poorten met een budget van 120W, 2 Gigabit Ethernet-poorten en 2 SFP-slots, wat flexibele connectiviteit biedt. Met hoge beschikbaarheid, geavanceerde beveiliging en robuuste certificeringen voor trillingen, schokken en extreme temperaturen (-40°C tot +75°C), zorgt hij voor een betrouwbare netwerkuptime. Het ventilatorloze ontwerp, de DIN-railmontage en het compacte formaat maken installatie en onderhoud moeiteloos

EU-stekker.

Kenmerken:

- 4 X 100/1000baset PoE-poorten, 2 X 100/1000baset-poorten, 2 X 100/1000basesfp-slots.

- 120 W PoE-vermogensbudget.

- Hoge beschikbaarheid.

- Eenvoudig te bedienen beheerinterfaces en beveiliging.

- Bestand tegen extreme temperaturen.

- Gecertificeerd voor trillingen, schokken, vrije val, EMC.

- Beheerde aanpassing: Beschikt over gebruikersbeheerinterfaces, waaronder een industriële CLI en webgebaseerd beheer. De DIS-300G-8PSW is eenvoudig te beheren en biedt de beveiliging en controles om uw netwerkbehoeften te bewaken en vorm te geven.

- Gigabit-connectiviteit met PoE- en SFP-slots: Ontworpen met 4 X 100/1000baset PoE-poorten, 2 X 100/1000baset-poorten en 2 X 100/1000basesfp-slots om te voldoen aan een reeks apparaten en netwerkindelingen.

- Officieel gecertificeerd: Certificeringen voor trillingen, schokken, vrije val en elektromagnetische compatibiliteit om de uptime van het netwerk te maximaliseren in een verscheidenheid aan implementatieomgevingen, waaronder slimme stadbewaking, fabrieksautomatisering en draadloze buitennetwerken.

- Bestand tegen extreme temperaturen: Werkt moeiteloos in een reeks industriële en ruwe omgevingen bij temperaturen van -40 °C tot +75 °C en kan koud starten vanaf -40 °C.

- Sterke constructie: De robuuste behuizing is gemaakt om uw netwerk beschermd en betrouwbaar robuust te houden.

- Hoge beschikbaarheid: Snelle ringfailover-hersteltijd van.

- PoE-ondersteuning: Met zijn 120 W PoE-vermogensbudget is hij ontworpen om gegevens en PoE-stroom te leveren aan compatibele apparaten, waardoor onnodige stekkers en kabels overbodig worden en de implementatietijd en -inspanning worden verminderd.

- Snelle implementatie: Voor onmiddellijke installatie is hij voorzien van een klik-op-DIN-railclip en ondersteunt hij ook wandmontage.

- Ventilatorloos ontwerp: Zonder bewegende delen aan de binnenkant om downtime en onderhoudsoproepen te verminderen, is de robuuste behuizing geoptimaliseerd voor de warmteoverdracht.

- Discreet formaat: Klein maar krachtig.

Om optimaal gebruik te maken van de kastruimte, meet hij: 77x154 x 128 mm.

Specificaties:

Beheer.

Kenmerken:

- Schakelaartype: Beheerd.

- Schakellaag: L2.

- Quality of Service (QoS)-ondersteuning: Ja.

- Webgebaseerd beheer: Ja.

- Traffic Shaping: Ja.

- Systeemgebeurtenislogboek: Ja.

- MIB-ondersteuning: RFC 1757 RMON 1.2,3.9.

RFC 2674 Q MIB RFC‑1213 MIB‑II.

RFC‑1493 MIB.

RFC 2233 IF MIB. Poorten & interfaces:
- Aantal basis switching RJ-45 Ethernet-poorten: 6.

- Type basis switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000).

- Aantal SFP-module slots: 2.

- Glasvezelconnector: LC.

Netwerk:
- Netwerkstandaarden: IEEE 802.1d, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x.

- Full duplex: Ja.

- Flow control ondersteuning: Ja.

- Link aggregatie: Ja.

- Broadcast storm control: Ja.

- Auto MDI/MDI-X: Ja.

- Spanning Tree Protocol: Ja.

- Auto-Negotiation: Ja.

- VLAN ondersteuning: Ja.

- Virtual Lan.

Functies:

Tagged VLAN, Protocol-Based VLAN, Mac Address-Based VLAN, Port-Based VLAN, IP Subnet-Based VLAN.

- Aantal VLAN´s: 1024
Data transmissie:
- MAC-adrestabel: 8000 entries.

- Store-and-forward: Ja.

- Jumbo frames ondersteuning: Ja.

- Jumbo frames: 9000.

Beveiliging:
- DHCP.

Functies:

DHCP Server, DHCP Snooping, DHCP Relay, DHCP Client.

- Beveiligingsalgoritmen: HTTPS, SNMP, SNMPv3, SSH.

- Authenticatietype: IEEE 802.1x, RADIUS.

- Queue scheduling algoritmen: SPQ, Weighted Round Robin (WRR)
Multicast.

Functies:

- Multicast ondersteuning: Ja
Ontwerp:
- LED-indicatoren: Alarm, LAN, PoE, Power.

- International Protection (IP) code: IP30.

- Wandmontage: Ja.

- DIN-railmontage: Ja.

Prestaties:
- Firmware upgradeable: Ja
Technische details:
- Bruto palletgewicht (lucht): 404.4 kg.

- Bruto palletlengte: 120 cm.

- Bruto palletbreedte: 110 cm.

- Pallet hoogte (lucht): 148.5 cm.

- Bruto palletgewicht (zee): 559.4 kg.

- Pallet hoogte (zee): 2.02 m.

Stroom:
- DC ingangsspanning: 48.

- 58 V.

- Stroomverbruik (typisch): 14 W.

- Stroomverbruik (max): 265 W.

- Stroombeveiliging.

Functies:

Overstroom, Omgekeerde polariteit
Power over Ethernet (PoE):
- Power over Ethernet (PoE): Ja.

- Aantal Power over Ethernet Plus (PoE+) poorten: 4.

- Power over Ethernet (PoE) spanningsbereik: 54.

- 58 V.

- Power over Ethernet (PoE) vermogen per poort: 60 W.

- Totaal Power over Ethernet (PoE) budget: 120 W
Operationele omstandigheden:
- Bedrijfstemperatuur (T-T): -40.

- 75 °C.

- Opslagtemperatuur (T-T): -40.

- 85 °C.

- Relatieve luchtvochtigheid in bedrijf (H-H): 5.

- 95%. Gewicht & afmetingen:- Breedte: 71 mm.

- Diepte: 154 mm.

- Hoogte: 128 mm.

- Gewicht: 1.31 kg.

Technische specificaties van D-link DIS 300G-8PSW

Kenmerken van D-link DIS 300G-8PSW

Kleur Zwart

Kleur

Zwart

Belangrijkste onderscheidende factoren

Technologie in D-link DIS 300G-8PSW Switch

Energie-label

Waarschuwingen

/ 5

1 Beoordelingen

Wat onze klanten zeggen over D-link DIS 300G-8PSW Switch

Schrijf een recensie over dit product

Beantwoord de vraag

Schrijf je antwoord

De vraag is al beantwoord, hartelijk dank voor het proberen een andere klant te helpen. Voor toekomstige vragen rekenen we op je.

Door AI gegenereerde vragen en antwoorden opnemen

Stel een technische vraag over dit product

Vaak samen gekocht
Bestverkochte producten

Toepassingsgevallen

Het beste voor

Voordelen

Ideale kopersprofielen

Competitieve kenmerken

Waar het uitblinkt

Overweeg alternatieven als…

Oordeel

Vergelijking van specificaties

Specificaties vs concurrenten

Vergelijkbare alternatieven voor dit product
Gerelateerde producten bekeken door andere klanten
Dit is misschien interessant voor u

U bent misschien ook geïnteresseerd in

Tradeinn werkt met eigen voorraad en met meer dan 2000 leveranciers die dagelijks zijn aangesloten. Wij actualiseren de beschikbaarheid in real time om je de ruimste catalogus aan te bieden, altijd tegen de beste prijs. Sommige producten kunnen een langere levertijd hebben, afhankelijk van de beschikbaarheid bij de leverancier.

Snelle en gemakkelijke retour 30 dagen

Veilig winkelen

100% Tevredenheidsgarantie

Altijd de beste online prijs

Afbeelding wordt geladen