Indtast din e-mailadresse, så sender vi dig straks et link til at nulstille din adgangskode.

Dit VIP-område venter i APP

Log ind i appen for at administrere din konto, dine ordrer og eksklusive fordele.

Ordresporing

Ordresporing

Personlige notifikationer

Personlige notifikationer

Eksklusive tilbud

Eksklusive tilbud

Ved at forblive logget ind kan du handle hurtigere, se dine ordrer og få adgang til dine favoritter uden at logge ind igen.

Bliv logget ind
Log ud
top

Solgt og afsendt af

salg

Gratis levering

Returnering af ordre

Hjem

Tp-link JETSTREAM Switch 16 porte

Pris uden kode 597.99

Vejl. pris:

Du sparer:

Pris uden abonnement

Moms og told inkluderet

Ingen ekstra gebyrer ved levering.

Hvad er min størrelse?

Hvad er min størrelse?

Mit virtuelle prøverum

Mit virtuelle prøverum

Engangskøb

Tilføj til min pack 

Du sparer:

Køb nu med 1 klik
Tilbage til PC-konfiguratoren

Køb dette produkt og optjen

Farve:

Gratis levering

dto_trans rabat på levering

Gratis montage

Gratis fjernelse af gammelt apparat (kun med Ader)

Din finansiering fra rentefrit med Klarna Paypal

Betal i 3, 4, 6 eller op til 12 afdrag

Mit virtuelle prøverum

Andre farver tilgængelige

left
right

Perfekte kombinationer

left
right

Reportar error

Over 25 millioner tilfredse kunder verden over

Garanti fra officielt mærke

Hurtig & nem returnering 30 dage

Funktioner ved Tp-link JETSTREAM

Produktbeskrivelse af Tp-link JETSTREAM Switch 16 porte

Resumé af beskrivelsen

Forøg dit netværk med TP-LINK JetStream TL-SX3016F administreret switch. Med 16 SFP+ porte tilbyder denne L2/L2+ kraftkarl en massiv båndbredde på 320 Gbit/s og avancerede L2/L2+ funktioner for robust, højtydende forbindelse. Den understøtter omfattende VLAN-konfigurationer, QoS, komplette sikkerhedsprotokoller (HTTPS, SSH, SSL/TLS) og dynamisk DHCP-styring. Designet til rackmontering og bygget med høj pålidelighed, er denne sorte switch den ideelle løsning til krævende netværksmiljøer. EU-stik medfølger

EU Stik.

TP-LINK TL-SX3016F.

Switch Type: Administreret, Switch Lag: L2/L2+.

Basic RJ-45 Ethernet switching type porte: Ingen, Konsolport: RJ-45/Micro-USB.

MAC adressetabel: 32000 entries, Switching kapacitet: 320 Gbit/s.

Netværksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.

Rackmontering.

Specifikationer:

-Basic RJ-45 Ethernet switching type porte: Ingen.

-Antal SFP+ modul slots: 16.

-Konsolport: RJ-45/Micro-USB.

-Bredde: 440 mm.

-Dybde: 220 mm.

-Højde: 44 mm.

-AC indgangsspænding: 100 -240 V.

-AC indgangsfrekvens: 50 -60 Hz.

-Strømforbrug (maks.): 32.74 W.

-Driftstemperaturområde: 0 -45 °C.

-Relativ driftsfugtighed: 10 -90%.

-Opbevaringstemperaturområde: -40 -70 °C.

-Relativ opbevaringsfugtighed: 5 -90%.

-Varmeafledning: 111.71 BTU/h.

-Netværksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x.

-10G support: Ja.

-Portspejling: Ja.

-Flow control support: Ja.

-Tilføjelse af links: Ja.

-Hastighedsbegrænsning: Ja.

-VLAN Support: Ja.

-Virtuelle LAN funktioner: Privat VLAN, Protokolbaseret VLAN, Tagget VLAN, Voice VLAN.

-Antal VLANs: 4000.

-Spanning tree protokol: Ja.

-Head of Line Lock (HOL): Ja.

-MAC adressetabel: 32000 entries.

-Jumbo Frames, support: Ja.

-Switching kapacitet: 320 Gbit/s.

-Jumbo frames: 9000.

-Forwarding rate: 238.08 Mpps.

-Antal køer: 8.

-Kabler inkluderet: Vekselstrøm.

-Hurtig opsætningsguide: Ja.

-DHCP.

Funktioner:

DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping.

-Access Control List (ACL): Ja.

-IGMP: Ja.

-Understøttede sikkerhedsalgoritmer: HTTPS, SSH, SSH-2, SSL/TLS.

-BPDU beskyttelse og filtrering: Ja.

-IP-MAC port binding: Ja.

-Godkendelse: Guest VLAN, MAC-baseret godkendelse, Port-baseret godkendelse.

-Godkendelsestype: AAA, TACACS+.

-Kø planlægningsalgoritmer: SP, WRR+SP, Weighted Round Robin (WRR).

-Switch type: Administreret.

-Quality of service (QoS) support: Ja.

-Web-baseret administration: Ja.

-Switch lag: L2/L2+.

-Registrering af hændelser i systemet: Ja. - MIB, understøttelse: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213.

- Rackmontering: Ja.

- Produktfarve: Sort.

Certificering: CE, FCC, RoHS.

- Multicast, understøttelse: Ja.

Tekniske specifikationer for Tp-link JETSTREAM

Funktioner ved Tp-link JETSTREAM

Farve Sort

Farve

Sort

Væsentlige konkurrenceparametre

Teknologi i Tp-link JETSTREAM Switch 16 porte

Energimærke

Advarsler

/ 5

1 Anmeldelser

Hvad vores kunder siger om Tp-link JETSTREAM Switch 16 porte

Skriv en anmeldelse om dette produkt

Svar på spørgsmålet

Skriv dit svar

Spørgsmålet er allerede blevet besvaret, mange tak fordi du forsøgte at hjælpe en anden kunde. Vi vil regne med dig for fremtidige spørgsmål.

Inkluder AI-genererede spørgsmål og svar

Stil et teknisk spørgsmål om dette produkt

Ofte købt sammen
Mest solgte produkter

Brugssager

Bedst til

Fordele

Ideelle køberprofiler

Konkurrenceprægede funktioner

Hvor det udmærker sig

Overvej alternativer, hvis…

Dom

Sammenligning af specifikationer

Specifikationer vs konkurrenter

Lignende alternativer til dette produkt
Relaterede produkter set af andre kunder
Dette kunne måske interessere dig

Du er måske også interesseret i

Tradeinn arbejder med eget lager og mere end 2000 leverandører, der er tilsluttet dagligt. Vi opdaterer tilgængeligheden i realtid for at tilbyde det bredest mulige katalog til den bedste pris. Nogle produkter kan kræve ekstra leveringstid afhængigt af leverandørens tilgængelighed.

Hurtig og nem returnering 30 dage

Sikker handel

100% Tilfredshedsgaranti

Altid den bedste onlinepris

Billedet indlæses