Skriv inn e-postadressen din, så sender vi deg umiddelbart en lenke for å tilbakestille passordet ditt.

VIP-området ditt venter i APP

Logg inn i appen for å administrere kontoen din, bestillinger og eksklusive fordeler.

Ordresporing

Ordresporing

Personlige varsler

Personlige varsler

Eksklusive tilbud

Eksklusive tilbud

Ved å forbli innlogget kan du handle raskere, se bestillingene dine og få tilgang til favorittene dine uten å logge inn på nytt.

Forbli innlogget
Logg ut
top

Solgt og sendt av

salg

Gratis frakt

Retur av bestilling

Hjemmeside

Tp-link JETSTREAM Switch 16 porter

Pris uten kode 597.99

Veil. pris:

Du sparer:

Pris uten abonnement

MVA og toll inkludert

Ingen ekstra kostnader ved levering.

Hva er størrelsen min?

Hva er størrelsen min?

Mitt virtuelle prøverom

Mitt virtuelle prøverom

Engangskjøp

Legg til pack min 

Du sparer:

Kjøp nå med 1 klikk
Tilbake til PC-konfiguratoren

Kjøp dette produktet og tjen

Farge:

Gratis frakt

dto_trans rabatt på levering

Gratis montering

Gratis fjerning av gammelt apparat (kun med Ader)

Din finansiering fra rentefritt med Klarna Paypal

Betal i 3, 4, 6 eller opptil 12 avdrag

Mitt virtuelle prøverom

Andre farger tilgjengelige

left
right

Perfekte kombinasjoner

left
right

Reportar error

Over 25 millioner fornøyde kunder over hele verden

Garanti fra offisielt merke

Rask & enkel retur 30 dager

Funksjoner ved Tp-link JETSTREAM

Produktbeskrivelse av Tp-link JETSTREAM Switch 16 porter

Sammendrag av beskrivelsen

Forbedre nettverket ditt med den administrerte TP-LINK JetStream TL-SX3016F-svitsjen. Med 16 SFP+-porter tilbyr denne L2/L2+-kraftpakken en massiv svitsjekapasitet på 320 Gbit/s og avanserte L2/L2+-funksjoner for robust, høyytelses tilkobling. Den støtter omfattende VLAN-konfigurasjoner, QoS, komplette sikkerhetsprotokoller (HTTPS, SSH, SSL/TLS) og dynamisk DHCP-administrasjon. Denne svarte svitsjen er designet for rackmontering og bygget med høy pålitelighet, og er den ideelle løsningen for krevende nettverksmiljøer. EU-plugg inkludert

EU-plugg.

TP-LINK TL-SX3016F.

Switch-type: Administrerbar, Switch-lag: L2/L2+.

Grunnleggende RJ-45 Ethernet-svitsjeporttype: Ingen, Konsollport: RJ-45/Micro-USB.

MAC-adressetabell: 32000 oppføringer, Svitsjekapasitet: 320 Gbit/s.

Nettverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.

Rackmontering.

Spesifikasjoner:

-Grunnleggende RJ-45 Ethernet-svitsjeporttype: Ingen.

-Antall SFP+-modulspor: 16.

-Konsollport: RJ-45/Micro-USB.

-Bredde: 440 mm.

-Dybde: 220 mm.

-Høyde: 44 mm.

-AC inngangsspenning: 100 -240 V.

-AC inngangsfrekvens: 50 -60 Hz.

-Strømforbruk (maks): 32.74 W.

-Driftstemperaturområde: 0 -45 °C.

-Relativ driftsfuktighet: 10 -90%.

-Lagringstemperaturområde: -40 -70 °C.

-Relativ lagringsfuktighet: 5 -90%.

-Varmeavledning: 111.71 BTU/h.

-Nettverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x.

-10G-støtte: Ja.

-Portspeiling: Ja.

-Støtte for flytkontroll: Ja.

-Legge til lenker: Ja.

-Hastighetsbegrensning: Ja.

-VLAN-støtte: Ja.

-Virtuelle LAN-funksjoner: Privat VLAN, Protokollbasert VLAN, Tagget VLAN, Tale-VLAN.

-Antall VLAN: 4000.

-Spanning tree-protokoll: Ja.

-Head of Line Lock (HOL): Ja.

-MAC-adressetabell: 32000 oppføringer.

-Jumbo Frames, støtte: Ja.

-Svitsjekapasitet: 320 Gbit/s.

-Jumbo frames: 9000.

-Videresendingshastighet: 238.08 Mpps.

-Antall køer: 8.

-Kabler inkludert: Vekselstrøm.

-Hurtigoppstartsguide: Ja.

-DHCP.

Funksjoner:

DHCP-relé, DHCP-server, DHCP-snooping, DHCPv6-klient, DHCPv6-snooping.

-Access Control List (ACL): Ja.

-IGMP: Ja.

-Støttede sikkerhetsalgoritmer: HTTPS, SSH, SSH-2, SSL/TLS.

-BPDU-beskyttelse og -filtrering: Ja.

-IP-MAC portbinding: Ja.

-Autentisering: Gjest-VLAN, MAC-basert autentisering, Portbasert autentisering.

-Autentiseringstype: AAA, TACACS+.

-Køplanleggingsalgoritmer: SP, WRR+SP, Weighted Round Robin (WRR).

-Switch-type: Administrerbar.

-Quality of service (QoS)-støtte: Ja.

-Web-basert administrasjon: Ja.

-Switch-lag: L2/L2+.

-Registrering av hendelser i systemet: Ja. -MIB, støtte: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213.

-Rackmontering: Ja.

-Produktfarge: Svart.

Sertifisering: CE, FCC, RoHS.

-Multicast, støtte: Ja.

Tekniske spesifikasjoner for Tp-link JETSTREAM

Funksjoner ved Tp-link JETSTREAM

Farge Svart

Farge

Svart

Viktigste differensiatorer

Teknologi i Tp-link JETSTREAM Switch 16 porter

Energimerkning

Advarsler

/ 5

1 Anmeldelser

Hva kundene våre sier om Tp-link JETSTREAM Switch 16 porter

Skriv en anmeldelse om dette produktet

Svar på spørsmålet

Skriv svaret ditt

Spørsmålet er allerede besvart, tusen takk for at du prøver å hjelpe en annen kunde. Vi vil stole på deg for fremtidige spørsmål.

Inkluder AI-genererte spørsmål og svar

Still et teknisk spørsmål om dette produktet

Produkter som ofte kjøpes sammen
Mest solgte produkter

Brukstilfeller

Best for

Fordeler

Ideelle kjøperprofiler

Konkurrerende funksjoner

Hvor det utmerker seg

Vurder alternativer hvis…

Dom

Sammenligning av spesifikasjoner

Spesifikasjoner vs konkurrenter

Lignende alternativer til dette produktet
Relaterte produkter sett av andre kunder
Dette kan kanskje interessere deg

Du er kanskje også interessert i

Tradeinn jobber med eget lager og med over 2000 leverandører som er tilkoblet daglig. Vi oppdaterer tilgjengeligheten i sanntid for å tilby det bredeste mulige utvalget til den beste prisen. Enkelte produkter kan kreve ekstra leveringstid avhengig av leverandørens tilgjengelighet.

Rask og enkel retur 30 dager

Sikker handel

100% Fornøydgaranti

Alltid den beste nettoprisen

Laster bilde