Voer uw e-mailadres in en wij sturen u direct een link om uw wachtwoord te herstellen.

Je VIP-gebied wacht op je in de APP

Log in op de app om je account, bestellingen en exclusieve voordelen te beheren.

Bestelling volgen

Bestelling volgen

Gepersonaliseerde meldingen

Gepersonaliseerde meldingen

Exclusieve aanbiedingen

Exclusieve aanbiedingen

Ingelogd blijven zorgt ervoor dat je sneller kunt winkelen, je bestellingen kunt bekijken en je favorieten kunt openen zonder opnieuw in te loggen.

Ingelogd blijven
Uitloggen
top

Verkocht en verzonden door

verkoop

Gratis verzending

Retour van bestelling

Start

Tp-link JETSTREAM Switch 16 poorten

Prijs zonder code 597.99

Adviesprijs:

Je bespaart:

Prijs zonder abonnement

Btw en invoerrechten inbegrepen

Geen extra kosten bij levering.

Wat is mijn maat?

Wat is mijn maat?

Mijn virtuele paskamer

Mijn virtuele paskamer

Eenmalige aankoop

Voeg toe aan mijn pack 

Je bespaart:

Koop nu met 1 klik
Terug naar PC-configurator

Koop dit product en verdien

Kleur:

Gratis verzending

dto_trans korting op verzending

Gratis montage

Gratis afvoer van oud apparaat (alleen bij Ader)

Uw financiering vanaf rentevrij met Klarna Paypal

Betaal in 3, 4, 6 of tot 12 termijnen

Mijn virtuele paskamer

Andere kleuren beschikbaar

left
right

Perfecte combinaties

left
right

Reportar error

Meer dan 25 miljoen tevreden klanten wereldwijd

Garantie van het officiële merk

Snelle & gemakkelijke retour 30 dagen

Kenmerken van Tp-link JETSTREAM

Productbeschrijving van Tp-link JETSTREAM Switch 16 poorten

Samenvatting van de beschrijving

Verbeter uw netwerk met de TP-LINK JetStream TL-SX3016F managed switch. Met 16 SFP+ slots biedt deze L2/L2+ krachtpatser een enorme schakelcapaciteit van 320 Gbit/s en geavanceerde L2/L2+ functies voor robuuste, krachtige connectiviteit. Het ondersteunt uitgebreide VLAN-configuraties, QoS, uitgebreide beveiligingsprotocollen (HTTPS, SSH, SSL/TLS) en dynamisch DHCP-beheer. Ontworpen voor montage in een rack en gebouwd met hoge betrouwbaarheid, is deze zwarte switch de ideale oplossing voor veeleisende netwerkomgevingen. EU-stekker inbegrepen

EU Stekker.

TP-LINK TL-SX3016F.

Switch Type: Beheerd, Switch Laag: L2/L2+.

Basic RJ-45 Ethernet switching type poorten: Geen, Console poort: RJ-45/Micro-USB.

MAC-adrestabel: 32000 entries, Switching capaciteit: 320 Gbit/s.

Netwerkstandaarden: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.

Rackmontage.

Specificaties:

-Basic RJ-45 Ethernet switching type poorten: Geen.

-Aantal SFP+ module slots: 16.

-Console poort: RJ-45/Micro-USB.

-Breedte: 440 mm.

-Diepte: 220 mm.

-Hoogte: 44 mm.

-AC input voltage: 100 -240 V.

-AC input frequentie: 50 -60 Hz.

-Stroomverbruik (max): 32.74 W.

-Operating temperature range: 0 -45 °C.

-Relatieve luchtvochtigheid tijdens bedrijf: 10 -90%.

-Storage temperature range: -40 -70 °C.

-Relatieve luchtvochtigheid tijdens opslag: 5 -90%.

-Warmteafvoer: 111.71 BTU/h.

-Netwerkstandaarden: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x.

-10G support: Ja.

-Poortspiegeling: Ja.

-Flow control support: Ja.

-Adding links: Ja.

-Limit rate: Ja.

-VLAN Support: Ja.

-Virtual LAN functies: Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN.

-Aantal VLANs: 4000.

-Spanning tree protocol: Ja.

-Head of Line Lock (HOL): Ja.

-MAC-adrestabel: 32000 entries.

-Jumbo Frames, support: Ja.

-Switching capaciteit: 320 Gbit/s.

-Jumbo frames: 9000.

-Forwarding rate: 238.08 Mpps.

-Aantal wachtrijen: 8.

-Meegeleverde kabels: Wisselstroom.

-Quick setup guide: Ja.

-DHCP.

Features:

DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping.

-Access Control List (ACL): Ja.

-IGMP: Ja.

-Supported security algorithms: HTTPS, SSH, SSH-2, SSL/TLS.

-BPDU protection and filtering: Ja.

-IP-MAC port binding: Ja.

-Authentication: Guest VLAN, MAC-based authentication, Port-based authentication.

-Authentication type: AAA, TACACS+.

-Queue scheduling algorithms: SP, WRR+SP, Weighted Round Robin (WRR).

-Switch type: Beheerd.

-Quality of service (QoS) support: Ja.

-Web-based administration: Ja.

-Switch layer: L2/L2+.

-Registration of events in the system: Ja. -MIB, ondersteuning: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213.

-Rackmontage: Ja.

-Productkleur: Zwart.

Certificering: CE, FCC, RoHS.

-Multicast, ondersteuning: Ja.

Technische specificaties van Tp-link JETSTREAM

Kenmerken van Tp-link JETSTREAM

Kleur Zwart

Kleur

Zwart

Belangrijkste onderscheidende factoren

Technologie in Tp-link JETSTREAM Switch 16 poorten

Energie-label

Waarschuwingen

/ 5

1 Beoordelingen

Wat onze klanten zeggen over Tp-link JETSTREAM Switch 16 poorten

Schrijf een recensie over dit product

Beantwoord de vraag

Schrijf je antwoord

De vraag is al beantwoord, hartelijk dank voor het proberen een andere klant te helpen. Voor toekomstige vragen rekenen we op je.

Door AI gegenereerde vragen en antwoorden opnemen

Stel een technische vraag over dit product

Vaak samen gekocht
Bestverkochte producten

Toepassingsgevallen

Het beste voor

Voordelen

Ideale kopersprofielen

Competitieve kenmerken

Waar het uitblinkt

Overweeg alternatieven als…

Oordeel

Vergelijking van specificaties

Specificaties vs concurrenten

Vergelijkbare alternatieven voor dit product
Gerelateerde producten bekeken door andere klanten
Dit is misschien interessant voor u

U bent misschien ook geïnteresseerd in

Tradeinn werkt met eigen voorraad en met meer dan 2000 leveranciers die dagelijks zijn aangesloten. Wij actualiseren de beschikbaarheid in real time om je de ruimste catalogus aan te bieden, altijd tegen de beste prijs. Sommige producten kunnen een langere levertijd hebben, afhankelijk van de beschikbaarheid bij de leverancier.

Snelle en gemakkelijke retour 30 dagen

Veilig winkelen

100% Tevredenheidsgarantie

Altijd de beste online prijs

Afbeelding wordt geladen