Ange din e-postadress så skickar vi direkt en länk för att återställa ditt lösenord.

Ditt VIP-område väntar i APPEN

Logga in i appen för att hantera ditt konto, dina beställningar och exklusiva förmåner.

Orderspårning

Orderspårning

Personliga notiser

Personliga notiser

Exklusiva erbjudanden

Exklusiva erbjudanden

Genom att fortsätta vara inloggad kan du handla snabbare, se dina beställningar och komma åt dina favoriter utan att logga in igen.

Fortsätt vara inloggad
Logga ut
top

Säljs och levereras av

försäljning

Fri frakt

Retur av beställning

Startsida

Tp-link JETSTREAM Switch 16 portar

Pris utan kod 597.99

Rek. pris:

Du sparar:

Pris utan prenumeration

Moms och tullavgifter ingår

Inga ytterligare avgifter vid leverans.

Vilken är min storlek?

Vilken är min storlek?

Mitt virtuella provrum

Mitt virtuella provrum

Engångsköp

Lägg till i mitt pack 

Du sparar:

Köp nu med 1 klick
Återgå till PC-konfiguratorn

Köp den här produkten och tjäna

Färg:

Fri frakt

dto_trans rabatt på frakt

Gratis montering

Gratis borttagning av gammal apparat (endast med Ader)

Din finansiering från utan ränta med Klarna Paypal

Betala i 3, 4, 6 eller upp till 12 delbetalningar

Mitt virtuella provrum

Andra färger tillgängliga

left
right

Perfekta kombinationer

left
right

Reportar error

Över 25 miljoner nöjda kunder världen över

Garanti från officiellt varumärke

Snabb & enkel retur 30 dagar

Egenskaper för Tp-link JETSTREAM

Produktbeskrivning för Tp-link JETSTREAM Switch 16 portar

Sammanfattning av beskrivningen

Förbättra ditt nätverk med den hanterade switchen TP-LINK JetStream TL-SX3016F. Med 16 SFP+-portar erbjuder denna L2/L2+-kraftverk en massiv växlingskapacitet på 320 Gbit/s och avancerade L2/L2+-funktioner för robust, högpresterande anslutning. Den stöder omfattande VLAN-konfigurationer, QoS, heltäckande säkerhetsprotokoll (HTTPS, SSH, SSL/TLS) och dynamisk DHCP-hantering. Denna svarta switch är designad för rackmontering och byggd med hög tillförlitlighet, och är den idealiska lösningen för krävande nätverksmiljöer. EU-kontakt medföljer

EU-kontakt.

TP-LINK TL-SX3016F.

Switchtyp: Hanterad, Switchlager: L2/L2+.

Grundläggande RJ-45 Ethernet-switchportar: Ingen, Konsolport: RJ-45/Micro-USB.

MAC-adresstabell: 32000 poster, Switchkapacitet: 320 Gbit/s.

Nätverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.

Rackmontering.

Specifikationer:

-Grundläggande RJ-45 Ethernet-switchportar: Ingen.

-Antal SFP+ modulplatser: 16.

-Konsolport: RJ-45/Micro-USB.

-Bredd: 440 mm.

-Djup: 220 mm.

-Höjd: 44 mm.

-AC inspänning: 100 -240 V.

-AC ineffektfrekvens: 50 -60 Hz.

-Strömförbrukning (max): 32.74 W.

-Drifttemperaturområde: 0 -45 °C.

-Relativ luftfuktighet vid drift: 10 -90%.

-Lagringstemperaturområde: -40 -70 °C.

-Relativ luftfuktighet vid lagring: 5 -90%.

-Värmeavledning: 111.71 BTU/h.

-Nätverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x.

-10G-stöd: Ja.

-Portspegling: Ja.

-Stöd för flödeskontroll: Ja.

-Lägga till länkar: Ja.

-Begränsa hastighet: Ja.

-VLAN-stöd: Ja.

-Virtuella LAN-funktioner: Privat VLAN, Protokollbaserad VLAN, Tagged VLAN, Voice VLAN.

-Antal VLAN:er: 4000.

-Spanning tree-protokoll: Ja.

-Head of Line Lock (HOL): Ja.

-MAC-adresstabell: 32000 poster.

-Jumbo Frames, stöd: Ja.

-Switchkapacitet: 320 Gbit/s.

-Jumbo frames: 9000.

-Vidarebefordringshastighet: 238.08 Mpps.

-Antal köer: 8.

-Kablar ingår: Växelström.

-Snabbstartsguide: Ja.

-DHCP.

Funktioner:

DHCP-relä, DHCP-server, DHCP-snooping, DHCPv6-klient, DHCPv6-snooping.

-Access Control List (ACL): Ja.

-IGMP: Ja.

-Säkerhetsalgoritmer som stöds: HTTPS, SSH, SSH-2, SSL/TLS.

-BPDU-skydd och filtrering: Ja.

-IP-MAC-portbindning: Ja.

-Autentisering: Gäst-VLAN, MAC-baserad autentisering, Portbaserad autentisering.

-Autentiseringstyp: AAA, TACACS+.

-Köschemaläggningsalgoritmer: SP, WRR+SP, Weighted Round Robin (WRR).

-Switchtyp: Hanterad.

-Quality of service (QoS) support: Ja.

-Webbaserad administration: Ja.

-Switchlager: L2/L2+.

-Registrering av händelser i systemet: Ja. -MIB, stöd:RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213.

-Rackmontering:Ja.

-Produktfärg:Svart.

Certifiering:CE, FCC, RoHS.

-Multicast, stöd:Ja.

Tekniska specifikationer för Tp-link JETSTREAM

Egenskaper för Tp-link JETSTREAM

Färg Svart

Färg

Svart

Särskiljande faktorer

Teknologi i Tp-link JETSTREAM Switch 16 portar

Energiklass

Varningar

/ 5

1 Recensioner

Vad våra kunder säger om Tp-link JETSTREAM Switch 16 portar

Skriv en recension om denna produkt

Svara på frågan

Skriv ditt svar

Frågan har redan besvarats, tack så mycket för att du försöker hjälpa en annan kund. Vi kommer att räkna med dig för framtida frågor.

Inkludera AI-genererade frågor och svar

Ställ en teknisk fråga om denna produkt

Köps ofta tillsammans
Mest sålda produkter

Användningsfall

Bäst för

Fördelar

Idealiska köparprofiler

Konkurrensfördelar

Där det utmärker sig

Överväg alternativ om…

Dom

Jämförelse av specifikationer

Specifikationer vs konkurrenter

Liknande alternativ till den här produkten
Relaterade produkter som andra kunder har tittat på
Det här kanske intresserar dig

Det här kanske också intresserar dig

Tradeinn arbetar med eget lager och med över 2000 leverantörer som är anslutna dagligen. Vi uppdaterar tillgängligheten i realtid för att erbjuda det bredaste möjliga sortimentet till bästa pris. Vissa produkter kan kräva extra leveranstid beroende på leverantörens tillgänglighet.

Snabb och enkel retur 30 dagar

Säker handel

100% Nöjdhetsgaranti

Alltid det bästa onlinepriset

Bilden laddas