Skriv inn e-postadressen din, så sender vi deg umiddelbart en lenke for å tilbakestille passordet ditt.

VIP-området ditt venter i APP

Logg inn i appen for å administrere kontoen din, bestillinger og eksklusive fordeler.

Ordresporing

Ordresporing

Personlige varsler

Personlige varsler

Eksklusive tilbud

Eksklusive tilbud

Ved å forbli innlogget kan du handle raskere, se bestillingene dine og få tilgang til favorittene dine uten å logge inn på nytt.

Forbli innlogget
Logg ut
top

Solgt og sendt av

salg

Gratis frakt

Retur av bestilling

Hjemmeside

Zyxel GS1900-24-EU0102F Switch

Pris uten kode 143.99

Veil. pris:

Du sparer:

Pris uten abonnement

MVA og toll inkludert

Ingen ekstra kostnader ved levering.

Hva er størrelsen min?

Hva er størrelsen min?

Mitt virtuelle prøverom

Mitt virtuelle prøverom

Engangskjøp

Legg til pack min 

Du sparer:

Kjøp nå med 1 klikk
Tilbake til PC-konfiguratoren

Kjøp dette produktet og tjen

Farge:

Gratis frakt

dto_trans rabatt på levering

Gratis montering

Gratis fjerning av gammelt apparat (kun med Ader)

Din finansiering fra rentefritt med Klarna Paypal

Betal i 3, 4, 6 eller opptil 12 avdrag

Mitt virtuelle prøverom

Andre farger tilgjengelige

left
right

Perfekte kombinasjoner

left
right

Reportar error

Over 25 millioner fornøyde kunder over hele verden

Garanti fra offisielt merke

Rask & enkel retur 30 dager

Funksjoner ved Zyxel GS1900-24-EU0102F

Produktbeskrivelse av Zyxel GS1900-24-EU0102F Switch

Sammendrag av beskrivelsen

EU-plugg

Zyxel GS-1900-24 v2

Switch Type: Administrert, Switch Layer: L2

Grunnleggende RJ-45 Ethernet switching type porter: Gigabit Ethernet (10/100/1000), Antall grunnleggende RJ-45 Ethernet switching porter: 24

Komplett toveis (Full dupleks)

MAC-adressetabell: 8000 oppføringer, Switching kapasitet: 52 Gbit/s

Nettverksstandarder: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE

Elektrisk kontakt: AC-in strømkontakt

Rackmontering, Formfaktor: 1U

Spesifikasjoner:

-Antall grunnleggende RJ-45 Ethernet switching porter: 24

-Grunnleggende RJ-45 Ethernet switching type porter: Gigabit Ethernet (10/100/1000)

-Antall SFP-modulspor: 2

-Elektrisk kontakt: AC-in strømkontakt

-Bredde: 440 mm

-Dybde: 131 mm

-Høyde: 44 mm

-Vekt: 2.09 kg

-Strømforsyning inkludert: Ja

-AC inngangsspenning: 100 -240 V

-AC inngangsfrekvens: 50 -60 Hz

-Strømforbruk (maks): 16 W

-Strømkilde: Vekselstrøm

-Driftstemperaturområde: 0 -50 °C

-Relativ driftsfuktighet: 10 -95%

-Lagringstemperaturområde: -40 -70 °C

-Relativ lagringsfuktighet: 10 -95%

-Varmeavledning: 55 BTU/t

-Nettverksstandarder: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x

-Støtte 10G: Nei

-Portspeiling: Ja

-Komplett toveis (Full dupleks): Ja

-Flow control support: Ja

-Legge til lenker: Ja

-VLAN Support: Ja

-Virtuelle LAN-funksjoner: Tagged VLAN, VLAN Identifier (VLAN ID), Voice VLAN

-Støtter MAC-adresse auto-læring: Ja

-Spanning tree protocol: Ja

-Ethernet LAN, dataoverføringshastighet: 10, 100, 1000 Mbit/s

-MAC-adressetabell: 8000 oppføringer

-Jumbo Frames, support: Ja

-Switching kapasitet: 52 Gbit/s

-Jumbo frames: 9000

-Forwarding rate: 39 Mpps

-Lagre og videresend: Ja

-Pakke buffer: 0.525 MB

-Pakkeomdirigeringshastighet (1 Gbps): 39 pps

-Kabler inkludert: Vekselstrøm

-Monteringshylle: Ja

-Pakkevekt: 2.85 kg

-Pakkingstype: Eske

-Pakkebredde: 561 mm

-Pakkedybde: 217 mm

-Pakkehøyde: 82 mm

-DHCP

Funksjoner:

DHCP-klient

-IGMP: Ja -Støttede sikkerhetsalgoritmer: 802.1x RADIUS.

-MAC-adressefilter: Ja.

-SSH/SSL-støtte: Ja.

-Statisk port.

Sikkerhet: Ja.

-Autentiseringstype: RADIUS, TACACS+.

-Passordbeskyttelse: Ja.

-Switchtype: Administrert.

-Quality of service (QoS)-støtte: Ja.

-Web-basert administrasjon: Ja.

-Switchlag: L2.

-Registrering av hendelser i systemet: Ja.

-MIB-støtte: RFC 1213 MIB II, RFC 2819 RMON (gruppe 1, 2, 3, 9), RFC 1215, RFC 1493.

-Rackmontering: Ja.

-Produktfarge: Svart.

-LED-indikatorer: Ja.

-Gjenopprettingsknapp: Ja.

Sertifisering: EMC■ CE, FCC, C-Tick, Klasse A(GS1900-24/24EP/24HPv2/48/48HPv2)■ CE, FCC, C-Tick, Klasse B(GS1900-8/8HP/10HP/16/ 24E)■ BSMI CNS13438- Sikkerhet■ LVD EN60950-1■ BSMI CNS14336-1■ CB IEC60950-1(GS1900-8HP/10HP/16/24E/24)- RoHS-kompatibel.

-Stablbar: Ja.

-Formfaktor: 1U.

-PoE: Nei.

-Gjennomsnittlig tid mellom feil: 432 673 timer.

Tekniske spesifikasjoner for Zyxel GS1900-24-EU0102F

Funksjoner ved Zyxel GS1900-24-EU0102F

Farge Svart

Farge

Svart

Viktigste differensiatorer

Teknologi i Zyxel GS1900-24-EU0102F Switch

Energimerkning

Advarsler

/ 5

1 Anmeldelser

Hva kundene våre sier om Zyxel GS1900-24-EU0102F Switch

Skriv en anmeldelse om dette produktet

Svar på spørsmålet

Skriv svaret ditt

Spørsmålet er allerede besvart, tusen takk for at du prøver å hjelpe en annen kunde. Vi vil stole på deg for fremtidige spørsmål.

Inkluder AI-genererte spørsmål og svar

Still et teknisk spørsmål om dette produktet

Produkter som ofte kjøpes sammen
Mest solgte produkter

Brukstilfeller

Best for

Fordeler

Ideelle kjøperprofiler

Konkurrerende funksjoner

Hvor det utmerker seg

Vurder alternativer hvis…

Dom

Sammenligning av spesifikasjoner

Spesifikasjoner vs konkurrenter

Lignende alternativer til dette produktet
Relaterte produkter sett av andre kunder
Dette kan kanskje interessere deg

Du er kanskje også interessert i

Tradeinn jobber med eget lager og med over 2000 leverandører som er tilkoblet daglig. Vi oppdaterer tilgjengeligheten i sanntid for å tilby det bredeste mulige utvalget til den beste prisen. Enkelte produkter kan kreve ekstra leveringstid avhengig av leverandørens tilgjengelighet.

Rask og enkel retur 30 dager

Sikker handel

100% Fornøydgaranti

Alltid den beste nettoprisen

Laster bilde