Introduza o seu endereço de e-mail e enviaremos de imediato um link para redefinir a sua palavra-passe.

A sua área VIP espera por si na APP

Inicie sessão na app para gerir a sua conta, encomendas e benefícios exclusivos.

Rastreio de encomendas

Rastreio de encomendas

Notificações personalizadas

Notificações personalizadas

Ofertas exclusivas

Ofertas exclusivas

Manter a sessão iniciada permite-lhe comprar mais rapidamente, consultar as suas encomendas e aceder aos seus favoritos sem ter de iniciar sessão novamente.

Manter a sessão
Terminar sessão
top

Vendido e enviado por

vendas

Envio grátis

Devolução do pedido

Início

Zyxel Switch GS1900-24-EU0102F

Preço sem código 146.99

PVR:

Você poupa:

Preço sem subscrição

IVA e taxas incluídos

Sem taxas adicionais na entrega.

Qual é o meu tamanho?

Qual é o meu tamanho?

O meu provador virtual

O meu provador virtual

Compra única

Adicione ao seu pack 

Você poupa:

Compre agora em 1 clique
Voltar ao configurador de PCs

Compre este produto e ganhe

Cor:

Envio grátis

dto_trans de desconto no envio

Montagem gratuita

Retirada do antigo gratuita com Ader

O seu financiamento a partir de sem juros com Klarna Paypal

Pague em 3, 4, 6 ou até 12 parcelas

O meu provador virtual

Outras cores disponíveis

left
right

Combinações perfeitas

left
right

Reportar error

Mais de 25 milhões de clientes satisfeitos em todo o mundo

Garantia da marca oficial

Devolução rápida e fácil 30 dias

Características Zyxel GS1900-24-EU0102F

Descrição Zyxel Switch GS1900-24-EU0102F

Resumo da descrição

O Zyxel GS1900-24 é um switch gerenciado Gigabit L2 de 24 portas que oferece desempenho robusto para sua rede. Com capacidade de comutação de 52 Gbit/s, 8000 entradas de endereço MAC e suporte abrangente a padrões de rede, ele garante transferência de dados eficiente. Seu design sem ventoinha e fator de forma montável em rack de 1U o tornam ideal para operação silenciosa. Aprimorado com VLAN, QoS, espelhamento de porta e recursos de segurança robustos como 802.1x RADIUS, este switch fornece conectividade e gerenciamento confiáveis para ambientes exigentes. Inclui plugue da UE e fonte de alimentação

Plugue UE.

Zyxel GS-1900-24 v2.

Tipo de Switch: Gerenciado, Camada do Switch: L2.

Portas básicas de comutação Ethernet RJ-45: Gigabit Ethernet (10/100/1000), Número de portas básicas de comutação Ethernet RJ-45: 24.

Completo bidirecional (Full duplex).

Tabela de endereços MAC: 8000 entradas, Capacidade de comutação: 52 Gbit/s.

Padrões de rede: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE.

Conector elétrico: Conector de alimentação AC-in.

Montagem em rack, Formato: 1U.

Especificações:

-Quantidade de portas básicas de comutação Ethernet RJ-45: 24.

-Portas básicas de comutação Ethernet RJ-45: Gigabit Ethernet (10/100/1000).

-Quantidade de slots de módulo SFP: 2.

-Conector elétrico: Conector de alimentação AC-in.

-Largura: 440 mm.

-Profundidade: 131 mm.

-Altura: 44 mm.

-Peso: 2.09 kg.

-Fonte de alimentação incluída: Sim.

-Tensão de entrada AC: 100 -240 V.

-Frequência de entrada AC: 50 -60 Hz.

-Consumo de energia (máx): 16 W.

-Fonte de energia: Corrente alternada.

-Faixa de temperatura operacional: 0 -50 °C.

-Umidade relativa de operação: 10 -95%.

-Faixa de temperatura de armazenamento: -40 -70 °C.

-Umidade relativa de armazenamento: 10 -95%.

-Dissipação de calor: 55 BTU/h.

-Padrões de rede: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x.

-Suporte 10G: Não.

-Espelhamento de porta: Sim.

-Completo bidirecional (Full duplex): Sim.

-Suporte de controle de fluxo: Sim.

-Adicionando links: Sim.

-Suporte VLAN: Sim.

-Funções de LAN virtual: VLAN Tagged, Identificador VLAN (VLAN ID), VLAN de Voz.

-Suporta autoaprendizagem de endereço MAC: Sim.

-Protocolo Spanning Tree: Sim.

-LAN Ethernet, velocidade de transferência de dados: 10, 100, 1000 Mbit/s.

-Tabela de endereços MAC: 8000 entradas.

-Jumbo Frames, suporte: Sim.

-Capacidade de comutação: 52 Gbit/s.

-Jumbo frames: 9000.

-Taxa de encaminhamento: 39 Mpps.

-Salvar e encaminhar: Sim.

-Buffer de pacote: 0.525 MB.

-Velocidade de redirecionamento de pacotes (1 Gbps): 39 pps.

-Cabos incluídos: Corrente alternada.

-Prateleira de montagem: Sim.

-Peso da embalagem: 2.85 kg.

-Tipo de embalagem: Caixa.

-Largura da embalagem: 561 mm.

-Profundidade da embalagem: 217 mm.

-Altura da embalagem: 82 mm.

-DHCP.

Recursos:

Cliente DHCP.

-IGMP: Sim. - Algoritmos de segurança suportados: 802.1x RADIUS.

- Filtro de endereço MAC: Sim.

- Suporte SSH/SSL: Sim.

- Porta estática.

- Segurança: Sim.

- Tipo de autenticação: RADIUS, TACACS+.

- Proteção por senha: Sim.

- Tipo de switch: Gerenciado.

- Suporte a qualidade de serviço (QoS): Sim.

- Administração baseada na web: Sim.

- Camada do switch: L2.

- Registro de eventos no sistema: Sim.

- Suporte MIB: RFC 1213 MIB II, RFC 2819 RMON (grupo 1, 2, 3, 9), RFC 1215, RFC 1493.

- Montagem em rack: Sim.

- Cor do produto: Preto.

- Indicadores LED: Sim.

- Botão de restauração: Sim.

- Certificação: EMC■ CE, FCC, C-Tick, Classe A(GS1900-24/24EP/24HPv2/48/48HPv2)■ CE, FCC, C-Tick, Classe B(GS1900-8/8HP/10HP/16/ 24E)■ BSMI CNS13438- Segurança■ LVD EN60950-1■ BSMI CNS14336-1■ CB IEC60950-1(GS1900-8HP/10HP/16/24E/24)- Compatível com RoHS.

- Empilhável: Sim.

- Formato: 1U.

- PoE: Não.

- Tempo médio entre falhas: 432.673 h.

Especificações técnicas Zyxel GS1900-24-EU0102F

Características Zyxel GS1900-24-EU0102F

Cor Preto

Cor

Preto

Diferenciais principais

Tecnologia Zyxel Switch GS1900-24-EU0102F

Classificação energética

Avisos

/ 5

1 Comentários

O que os nossos clientes dizem sobre Zyxel Switch GS1900-24-EU0102F

Escreva um comentário sobre este produto

Responder à pergunta

Escreva sua resposta

A pergunta já foi respondida, muito obrigado por tentar ajudar outro cliente. Contaremos com você para futuras perguntas.

Incluir perguntas e respostas geradas por IA

Faça uma pergunta técnica sobre este produto

Comprados frequentemente em conjunto
Produtos mais vendidos

Casos de uso

Ideal para

Benefícios

Perfis ideais de compradores

Características competitivas

Onde se destaca

Considere alternativas se…

Veredicto

Comparação de especificações

Especificações vs concorrentes

Alternativas semelhantes a este produto
Produtos relacionados visualizados por outros clientes
Pensamos que isto lhe pode interessar

Também pode interessar-lhe

A Tradeinn trabalha com stock próprio e com mais de 2000 fornecedores ligados diariamente. Atualizamos a disponibilidade em tempo real para oferecer o catálogo mais amplo possível e sempre ao melhor preço. Alguns produtos podem exigir um prazo adicional de entrega, dependendo da disponibilidade do fornecedor.

Devolução rápida e fácil 30 dias

Compra segura

Satisfação 100% garantida

Sempre o melhor preço online

Carregando imagem